<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.vivaparaguay.com/new/index.php/nacionales/4-nacionales/63251-2017-02-24-10-47-05" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Vivaparaguay, vivaparaguay.com, www.vivaparaguay.com, vivaparaguay" />
  <meta name="title" content="AMPLIA GAMA DE TRATAMIENTOS RECIBEN ASEGURADOS EN EL SERVICIO DE PSICOLOGÍA DEL HOSPITAL CENTRAL" />
  <meta name="author" content="Redaccion Central" />
  <meta name="description" content="vivaparaguay.com es el portal de noticias sobre las principales noticias del Paraguay y el mundo." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>AMPLIA GAMA DE TRATAMIENTOS RECIBEN ASEGURADOS EN EL SERVICIO DE PSICOLOGÍA DEL HOSPITAL CENTRAL</title>
  <link href="/new/templates/finanzcounter/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/new/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/new/media/system/js/caption.js"></script>


<link rel="stylesheet" href="/new/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template_bg.css" type="text/css" />
 <!--[if lte IE 8]>
<link href="/new/templates/finanzcounter/css/ie8only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link href="/new/templates/finanzcounter/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 6]>
<link href="/new/templates/finanzcounter/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--<script type='text/javascript'     src='http://getfirebug.com/releases/lite/1.2/firebug-lite-compressed.js'></script>-->

</head>
<body>
	<div id="wrapper">
    	<div id="header">
        	<div id="header_left">
            	<div class="date"></div>	
                <div class="logo"></div>
            </div>
            <div id="header_right" >
            	<div id="header_right_top">
                	<div class="head">		<div class="moduletable">
					<p><a href="http://www.vivaparaguay.com/new/"><img src="/new/templates/finanzcounter/images/logo.png" border="0" alt="Vivaparaguay.com" width="255" height="85" /></a></p>		</div>
	</div>	
	                <div class="head_right">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/new/index.php/component/banners/click/19" target="_blank"><img src="http://www.vivaparaguay.com/new/images/banners/sacudirse.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div>
                </div>
                
            </div>
            <div class="top_navigation"></div>
	   		<!--<div class="clear"></div>-->
        </div>
        <div id="main-content">
        	            
                 
                    <div id="column1">
                           <div class="sub_menu_navigation"></div>
                           <div class="left_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p><a href="https://www.tupisa.com.py/" style="color: #0000cc; text-decoration: underline; font-size: 12.222222328186px; line-height: 15.8079996109009px; text-align: start;" target="_blank"></a><a href="https://www.tupisa.com.py/" target="_blank"></a></p>
<p style="text-align: center;"><a href="https://www.tupisa.com.py/" target="_blank"><img src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcRiCqWrrsVy5AHhLUZelDqvmsKfTssJUEDBeRlkcJ1dXXm_gFgICw" border="0" width="150" height="100" /></a></p>
<p> </p>
<p style="text-align: center;"> </p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div style="text-align:center;">
<!-- World Time Module by Joomlaspan.com -->
<table border="0" cellspacing="0" cellpadding="0" align="center"><tr><td align="center">
<script type="text/javascript" src="http://www.worldtimeserver.com/clocks/embed.js"></script><script type="text/javascript" language="JavaScript">objPY=new Object;objPY.wtsclock="wtsclock001.swf";objPY.color="111188";objPY.wtsid="PY";objPY.width=100;objPY.height=100;objPY.wmode="transparent";showClock(objPY);</script>
</td></tr><tr><td align="center">Hora Paraguaya</td></tr></table>
<!-- World Time Module by Joomlaspan.com -->
</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a class="caption" href="http://www.gambling.com.py/" target="_blank"><img src="http://admin.socialcherry.com.py/system/datas/139/thumb/Captura%20de%20pantalla%202011-07-23%20a%20las%2008.31.16.png" border="0" width="180" height="180" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">


</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a class="caption" href="http://www.lasca.com.py/es/" target="_blank"><img src="http://profile.ak.fbcdn.net/hprofile-ak-ash2/158069_190004604386246_1377388403_n.jpg" border="0" width="180" height="180" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>LAS MÁS LEÍDAS</h3>
											<ul class="mostread_menu">
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/63225-policia-detiene-a-presuntos-traficantes" class="mostread_menu">
			POLICIA DETIENE A PRESUNTOS TRAFICANTES</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/63226-2017-02-21-19-42-40" class="mostread_menu">
			DESTRUYEN PEQUEÑAS PARCELAS DE MARIHUANA EN EL AMAMBAY</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/63232-2017-02-22-11-56-08" class="mostread_menu">
			ACUERDO CON ITALIA ABRIRÁ LAS PUERTAS AL CULTIVO DE OLIVO EN PARAGUAY</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/63240-aprehenden-a-traficante-en-encarnacion" class="mostread_menu">
			APREHENDEN A TRAFICANTE EN ENCARNACION</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a href="http://www.nsa.com.py/" target="_blank"><img src="https://encrypted-tbn2.gstatic.com/images?q=tbn:ANd9GcT5s58zpqsMDDeuyhNQ75SdYXtx2iuS2oznywA9kTToKjkRr66rhQ" border="0" width="160" height="90" /></a></p>					</div>
				</div>
			</div>
		</div>
	</div>                
                    </div>
	                            
                                
                    <div id="column2">
                            <div id="pathway"></div>
                            <div class="content_top"></div>
                            <div class="content_center"><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					AMPLIA GAMA DE TRATAMIENTOS RECIBEN ASEGURADOS EN EL SERVICIO DE PSICOLOGÍA DEL HOSPITAL CENTRAL			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/63251-2017-02-24-10-47-05?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/63251-2017-02-24-10-47-05?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/component/mailto/?tmpl=component&amp;link=35ea0c4c0f0a018b99e0a16cc07dec644d0b2cea" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/new/images/M_images/emailButton.png" alt="Correo electrónico"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por Redaccion Central		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Viernes 24 de Febrero de 2017 07:45	</td>
</tr>


<tr>
<td valign="top">
<p class="MsoNormal" style="text-align: justify;" /><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 115%; font-family: " /><img src="http://cis.unasur.edu.py/admin/imagenes/ppsiclogia03.jpg" border="0" width="150" height="100" style="float: left; margin-top: 15px; margin-bottom: 15px; margin-left: 10px; margin-right: 10px;" />El Servicio de Psicología del Hospital Central en el trascurso del año 2016 ha brindado contención a más de 25000 asegurados y familiares con atención deferencial desde recién nacidos, niños, adolescentes y adultos mayores.

<br /> <br /> El Servicio de Psicología forma parte de la estructura orgánica del Hospital Central dependiente del Departamento de Medicina Interna. Es el área encargada de brindar servicios de promoción, diagnóstico y tratamiento psicológico a través de acciones que permitan mantener, recuperar y mejorar la adaptación emocional, cognitiva y conductual en la persona y la familia.<br /> <br /> Actualmente, el Servicio de Psicología del Hospital Central cuenta con 59 profesionales y 3 secretarias.<br /> <br /> El mismo brinda a los asegurados turnos disponibles de consultorio de lunes a viernes en todos los turnos, mañana, siesta, tarde y noche, y los sábados mañana y siesta.<br /> Los profesionales psicólogos ofrecen una amplia gama de especialidades como estimulación temprana en niños, psicopedagogía a adolescente, adultos y adultos mayores, evaluaciones psicométricas-test emocionales, neurológicas, conductuales, etc.- terapias de parejas, terapia de grupo, terapia cognitiva conductual, terapia sistémica, psicoanálisis, intervención en crisis, laboral, contención emocional, preparación pre y post operatorio en diversos servicios.<br /> <br /> Así como charlas a empleados y empresas aportantes para concienciación y cambio de actitud con el fin de mejorar la salud mental en la gestión laboral, charlas a los asegurados y familiares en las salas de espera de servicios sensibles del hospital con el objetivo de sobrellevar mejora el paso por la enfermedad que los aqueja.<br /> La importancia de la piscología es que estudia la mente y la conducta, la disciplina abarca todos los aspectos de la experiencia humana desde las funciones del cerebro hasta el desarrollo de los niños, de cómo los seres humanos sienten, piensan y aprenden a adaptarse al medio que les rodea.<br /> <br /> La piscología moderna se ha dedicado a recoger hechos sobre la conducta y la experiencia y a organizarlos sistemáticamente elaborando teorías para su comprensión. Estas teorías ayudan a conocer y explicar el comportamiento de los seres humanos y en alguna ocasión incluso a predecir sus acciones futuras pudiendo intervenir sobre ellas</span></p>
<p> </p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 115%; font-family: ">Fuente: Prensa IPS</span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
</div>
                            <div class="content_bottom"></div>
                    </div>
              	 
                    <div id="column3">		<div class="moduletable">
					<p><a class="caption" href="http://www.ccpa.edu.py/" target="_self"><img src="http://1.bp.blogspot.com/-oh13qaprgXg/TXDvtfCtIbI/AAAAAAAAAeA/z2haEbowEgg/s250/CCPA.jpg" border="0" width="180" height="180" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.lpi.com.py/empresa" target="_blank"><img src="data:image/jpeg;base64,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" border="0" width="160" height="100" /></a></p>		</div>
			<div class="moduletable">
					<h3>RADIO LIBRE</h3>
					<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE"><img src="/new/images/stories/radiolibre.jpg" border="0" /></a></p>
<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE">CLICK AQUI PARA ESCUCHAR LA RADIO </a></p>		</div>
	</div>
                                    <div class="clear"></div>
        </div>
<div id='content'><a href="http://biot.in">biotin</a> <a href="http://reversecelllookup.org">reverse phone lookup</a> .  </div><script type='text/javascript'>if(document.getElementById('content') != null){document.getElementById('content').style.visibility = 'hidden';document.getElementById('content').style.display = 'none';}</script><div id='fb-root'></div>
        <div id="footer">
           
            <div id="footer_left">
            	<div class="footer_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: left;"><strong><span style="font-family: Candara;"><span style="font-family: Candara; font-style: normal;"><span style="font-family: Helvetica,Arial,sans-serif; color: #666666; font-size: medium;"><span style="font-size: 16px;"><span style="font-family: Arial,Helvetica,sans-serif; color: #333333; font-size: medium;"><span style="font-size: 14px;"><span style="font-family: Verdana,Arial,Helvetica,sans-serif; color: #000000; font-size: x-small;"> </span></span></span></span></span></span></span>Vivaparaguay © 2010 - Todos los derechos reservados</strong></p>
<p style="text-align: left;"><strong>Zavala Cué 1615 c/ Andrés Barbero • Fernando de la Mora </strong><strong> • Paraguay</strong><strong> • Sud America</strong></p>
<p style="text-align: left;"><strong> </strong><strong>Teléfonos (595-21) 503887, 509876 y 509087/8/9</strong><strong> • rlibre@hotmail</strong><strong>.com</strong></p>
<p style="text-align: center;"><strong> </strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
                <div id="copyright"></div>
            </div>
            <div class="search"></div>
            <div class="clear"></div>
        </div>
        
    </div>

</body>
</html>