<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://vivaparaguay.com/new/index.php/nacionales/4-nacionales/64799-2017-06-29-10-26-38" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Vivaparaguay, vivaparaguay.com, www.vivaparaguay.com, vivaparaguay" />
  <meta name="title" content="INTERVENTORES DEL MEC VAN AL SATURIO CON POLICÍAS Y NO LOGRAN EL ACUERDO" />
  <meta name="author" content="Redaccion Central" />
  <meta name="description" content="vivaparaguay.com es el portal de noticias sobre las principales noticias del Paraguay y el mundo." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>INTERVENTORES DEL MEC VAN AL SATURIO CON POLICÍAS Y NO LOGRAN EL ACUERDO</title>
  <link href="/new/templates/finanzcounter/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/new/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/new/media/system/js/caption.js"></script>


<link rel="stylesheet" href="/new/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template_bg.css" type="text/css" />
 <!--[if lte IE 8]>
<link href="/new/templates/finanzcounter/css/ie8only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link href="/new/templates/finanzcounter/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 6]>
<link href="/new/templates/finanzcounter/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--<script type='text/javascript'     src='http://getfirebug.com/releases/lite/1.2/firebug-lite-compressed.js'></script>-->

</head>
<body>
	<div id="wrapper">
    	<div id="header">
        	<div id="header_left">
            	<div class="date"></div>	
                <div class="logo"></div>
            </div>
            <div id="header_right" >
            	<div id="header_right_top">
                	<div class="head">		<div class="moduletable">
					<p><a href="http://www.vivaparaguay.com/new/"><img src="/new/templates/finanzcounter/images/logo.png" border="0" alt="Vivaparaguay.com" width="255" height="85" /></a></p>		</div>
	</div>	
	                <div class="head_right">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><a href="/new/index.php/component/banners/click/19" target="_blank"><img src="http://vivaparaguay.com/new/images/banners/sacudirse.jpg" alt="Banner" /></a><div class="clr"></div>
	</div>

</div>		</div>
	</div>
                </div>
                
            </div>
            <div class="top_navigation"></div>
	   		<!--<div class="clear"></div>-->
        </div>
        <div id="main-content">
        	            
                 
                    <div id="column1">
                           <div class="sub_menu_navigation"></div>
                           <div class="left_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p><a href="https://www.tupisa.com.py/" style="color: #0000cc; text-decoration: underline; font-size: 12.222222328186px; line-height: 15.8079996109009px; text-align: start;" target="_blank"></a><a href="https://www.tupisa.com.py/" target="_blank"></a></p>
<p style="text-align: center;"><a href="https://www.tupisa.com.py/" target="_blank"><img src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcRiCqWrrsVy5AHhLUZelDqvmsKfTssJUEDBeRlkcJ1dXXm_gFgICw" border="0" width="150" height="100" /></a></p>
<p> </p>
<p style="text-align: center;"> </p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a class="caption" href="http://www.gambling.com.py/" target="_blank"><img src="http://admin.socialcherry.com.py/system/datas/139/thumb/Captura%20de%20pantalla%202011-07-23%20a%20las%2008.31.16.png" border="0" width="180" height="180" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">


</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a class="caption" href="http://www.lasca.com.py/es/" target="_blank"><img src="http://profile.ak.fbcdn.net/hprofile-ak-ash2/158069_190004604386246_1377388403_n.jpg" border="0" width="180" height="180" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>LAS MÁS LEÍDAS</h3>
											<ul class="mostread_menu">
	<li class="mostread_menu">
		<a href="/new/index.php/economia/3-economia/64743-2017-06-26-17-25-42" class="mostread_menu">
			NUEVO SALARIO MÍNIMO: G. 2.041.123</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/64736-2017-06-26-14-47-10" class="mostread_menu">
			SE REAJUSTA EL SALARIO MÍNIMO</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/arte-y-espectaculos/10-cultura/64739-2017-06-26-15-58-59" class="mostread_menu">
			HARRY POTTER CUMPLE 20 AÑOS DE MAGIA</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/64738-piden-libertad-de-tres-condenados-por-masacre" class="mostread_menu">
			PIDEN LIBERTAD DE TRES CONDENADOS POR MASACRE</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a href="http://www.nsa.com.py/" target="_blank"><img src="https://encrypted-tbn2.gstatic.com/images?q=tbn:ANd9GcT5s58zpqsMDDeuyhNQ75SdYXtx2iuS2oznywA9kTToKjkRr66rhQ" border="0" width="160" height="90" /></a></p>					</div>
				</div>
			</div>
		</div>
	</div>                
                    </div>
	                            
                                
                    <div id="column2">
                            <div id="pathway"></div>
                            <div class="content_top"></div>
                            <div class="content_center"><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					INTERVENTORES DEL MEC VAN AL SATURIO CON POLICÍAS Y NO LOGRAN EL ACUERDO			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/64799-2017-06-29-10-26-38?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/64799-2017-06-29-10-26-38?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/component/mailto/?tmpl=component&amp;link=a42ee57d8c20b71681b5016e0d3e8ab9bde8754f" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/new/images/M_images/emailButton.png" alt="Correo electrónico"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por Redaccion Central		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Jueves 29 de Junio de 2017 07:25	</td>
</tr>


<tr>
<td valign="top">
<p class="MsoNormal" style="line-height: 150%;" /><span style="font-size: 12.0pt; line-height: 150%; font-family: " /><img src="http://media.ultimahora.com/adjuntos/161/imagenes/007/215/0007215140.jpg" border="0" width="150" height="100" style="float: left; margin-top: 15px; margin-bottom: 15px; margin-left: 10px; margin-right: 10px;" />Buscando el “diálogo”, el Ministerio de Educación y Ciencias (MEC) pidió la presencia de una decena de efectivos policiales y del Ministerio Público en el Centro Regional de Educación Saturio Ríos (CRESR), donde alumnos toman la institución desde el domingo pasado.

</span></p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">Por ahora, la medida de fuerza continúa y hoy se prevén nuevas reuniones entre el MEC y los jóvenes.</span></p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">Los estudiantes reclaman que se tomen medidas por supuesto mal desempeño de 13 docentes de la media, mejor infraestructura, intervención de la cooperadora escolar (ACE) y la destitución de la encargada de despacho Adela Candia y de la directora del Nivel Medio, Beatriz Alonso.</span></p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">La presencia de toda una comitiva policial generó roces en la comunidad educativa y un conflicto que casi se desborda en horas de la tarde.</span></p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">Finalmente, los secundarios decidieron abrir las puertas del centro educativo al viceministro de Educación Superior, José Arce, quien lidera las negociaciones por parte de la cartera estatal.</span></p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">Los estudiantes aceptaron conformar una mesa de diálogo con autoridades de la entidad educativa y que se realice una intervención.</span></p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">No obstante, exigen también la presencia de responsables de la Municipalidad local y del Tribunal de Justicia Electoral.</span></p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">Los funcionarios del Municipio responderían a la exigencia de una intervención en la infraestructura edilicia, y los del TSJE, a las denuncias por la conformación de la cooperadora de padres.</span></p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">RECESO. Mientras el conflicto permanece, el MEC decidió vía resolución que cesen las clases en el CRESR hasta el próximo 8 de julio.</span></p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">Además, determinaron que los estudiantes puedan participar en todo el proceso de intervención, que estará a cargo de Américo Ramírez, designado por el Ministerio.</span></p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">EN CONTRA. La Unión Nacional de Educadores (UNE-SN) y el titular del Sindicato Nacional de Directores (Sinadi), Miguel Marecos, se mostraron críticos de los reclamos estudiantiles y pidieron las garantías procesales para los maestros acusados.</span></p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">En contacto con medios radiales, el viceministro José Arce prefirió no hablar de la presencia policial en el lugar. Dijo que esperan la presencia de autoridades municipales y del TSJE para destrabar la toma hoy por la tarde.</span></p>
<p> </p>
<p class="MsoNormal" style="line-height: 150%;"><span style="font-size: 12.0pt; line-height: 150%; font-family: ">Fuente: Ultima Hora</span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
</div>
                            <div class="content_bottom"></div>
                    </div>
              	 
                    <div id="column3">		<div class="moduletable">
					<p><a class="caption" href="http://www.ccpa.edu.py/" target="_self"><img src="http://1.bp.blogspot.com/-oh13qaprgXg/TXDvtfCtIbI/AAAAAAAAAeA/z2haEbowEgg/s250/CCPA.jpg" border="0" width="180" height="180" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.lpi.com.py/empresa" target="_blank"><img src="data:image/jpeg;base64,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" border="0" width="160" height="100" /></a></p>		</div>
			<div class="moduletable">
					<h3>RADIO LIBRE</h3>
					<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE"><img src="/new/images/stories/radiolibre.jpg" border="0" /></a></p>
<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE">CLICK AQUI PARA ESCUCHAR LA RADIO </a></p>		</div>
	</div>
                                    <div class="clear"></div>
        </div>
<div id='content'><a href="http://biot.in">biotin</a> <a href="http://reversecelllookup.org">reverse phone lookup</a> .  </div><script type='text/javascript'>if(document.getElementById('content') != null){document.getElementById('content').style.visibility = 'hidden';document.getElementById('content').style.display = 'none';}</script><div id='fb-root'></div>
        <div id="footer">
           
            <div id="footer_left">
            	<div class="footer_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: left;"><strong><span style="font-family: Candara;"><span style="font-family: Candara; font-style: normal;"><span style="font-family: Helvetica,Arial,sans-serif; color: #666666; font-size: medium;"><span style="font-size: 16px;"><span style="font-family: Arial,Helvetica,sans-serif; color: #333333; font-size: medium;"><span style="font-size: 14px;"><span style="font-family: Verdana,Arial,Helvetica,sans-serif; color: #000000; font-size: x-small;"> </span></span></span></span></span></span></span>Vivaparaguay © 2010 - Todos los derechos reservados</strong></p>
<p style="text-align: left;"><strong>Zavala Cué 1615 c/ Andrés Barbero • Fernando de la Mora </strong><strong> • Paraguay</strong><strong> • Sud America</strong></p>
<p style="text-align: left;"><strong> </strong><strong>Teléfonos (595-21) 503887, 509876 y 509087/8/9</strong><strong> • rlibre@hotmail</strong><strong>.com</strong></p>
<p style="text-align: center;"><strong> </strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
                <div id="copyright"></div>
            </div>
            <div class="search"></div>
            <div class="clear"></div>
        </div>
        
    </div>

</body>
</html>