<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://vivaparaguay.com/new/index.php/nacionales/4-nacionales/65300-2017-08-04-10-46-35" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Vivaparaguay, vivaparaguay.com, www.vivaparaguay.com, vivaparaguay" />
  <meta name="title" content="DÓNDE TRANSITAR O ESPERAR BUSES EN CAÓTICA ZONA DE OBRAS DEL MERCADO 4" />
  <meta name="author" content="Redaccion Central" />
  <meta name="description" content="vivaparaguay.com es el portal de noticias sobre las principales noticias del Paraguay y el mundo." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>DÓNDE TRANSITAR O ESPERAR BUSES EN CAÓTICA ZONA DE OBRAS DEL MERCADO 4</title>
  <link href="/new/templates/finanzcounter/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/new/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/new/media/system/js/caption.js"></script>


<link rel="stylesheet" href="/new/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template_bg.css" type="text/css" />
 <!--[if lte IE 8]>
<link href="/new/templates/finanzcounter/css/ie8only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link href="/new/templates/finanzcounter/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 6]>
<link href="/new/templates/finanzcounter/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--<script type='text/javascript'     src='http://getfirebug.com/releases/lite/1.2/firebug-lite-compressed.js'></script>-->

</head>
<body>
	<div id="wrapper">
    	<div id="header">
        	<div id="header_left">
            	<div class="date"></div>	
                <div class="logo"></div>
            </div>
            <div id="header_right" >
            	<div id="header_right_top">
                	<div class="head">		<div class="moduletable">
					<p><a href="http://www.vivaparaguay.com/new/"><img src="/new/templates/finanzcounter/images/logo.png" border="0" alt="Vivaparaguay.com" width="255" height="85" /></a></p>		</div>
	</div>	
	                <div class="head_right">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><img src="http://vivaparaguay.com/new/images/banners/panga.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>		</div>
	</div>
                </div>
                
            </div>
            <div class="top_navigation"></div>
	   		<!--<div class="clear"></div>-->
        </div>
        <div id="main-content">
        	            
                 
                    <div id="column1">
                           <div class="sub_menu_navigation"></div>
                           <div class="left_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p><a href="https://www.tupisa.com.py/" style="color: #0000cc; text-decoration: underline; font-size: 12.222222328186px; line-height: 15.8079996109009px; text-align: start;" target="_blank"></a><a href="https://www.tupisa.com.py/" target="_blank"></a></p>
<p style="text-align: center;"><a href="https://www.tupisa.com.py/" target="_blank"><img src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcRiCqWrrsVy5AHhLUZelDqvmsKfTssJUEDBeRlkcJ1dXXm_gFgICw" border="0" width="150" height="100" /></a></p>
<p> </p>
<p style="text-align: center;"> </p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a class="caption" href="http://www.gambling.com.py/" target="_blank"><img src="http://admin.socialcherry.com.py/system/datas/139/thumb/Captura%20de%20pantalla%202011-07-23%20a%20las%2008.31.16.png" border="0" width="180" height="180" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">


</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a class="caption" href="http://www.lasca.com.py/es/" target="_blank"><img src="http://profile.ak.fbcdn.net/hprofile-ak-ash2/158069_190004604386246_1377388403_n.jpg" border="0" width="180" height="180" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>LAS MÁS LEÍDAS</h3>
											<ul class="mostread_menu">
	<li class="mostread_menu">
		<a href="/new/index.php/sucesos/65240-2017-08-01-13-41-09" class="mostread_menu">
			TRAGEDIA EN YCUÁ BOLAÑOS: EL INGENIERO QUE MURIÓ TRATANDO DE SALVAR A OTROS</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/65244-2017-08-01-16-03-56" class="mostread_menu">
			ACTUACIÓN DE ORTIZ DENTRO DEL GOBIERNO “ES GRAVE”</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/65269-2017-08-02-21-53-40" class="mostread_menu">
			“SÍ” A EMERGENCIA CAMPESINA</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/nacionales/4-nacionales/65245-2017-08-01-16-29-40" class="mostread_menu">
			INDÍGENAS DAN CLASES EN UNA PLAZA</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a href="http://www.nsa.com.py/" target="_blank"><img src="https://encrypted-tbn2.gstatic.com/images?q=tbn:ANd9GcT5s58zpqsMDDeuyhNQ75SdYXtx2iuS2oznywA9kTToKjkRr66rhQ" border="0" width="160" height="90" /></a></p>					</div>
				</div>
			</div>
		</div>
	</div>                
                    </div>
	                            
                                
                    <div id="column2">
                            <div id="pathway"></div>
                            <div class="content_top"></div>
                            <div class="content_center"><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					DÓNDE TRANSITAR O ESPERAR BUSES EN CAÓTICA ZONA DE OBRAS DEL MERCADO 4			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/65300-2017-08-04-10-46-35?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/65300-2017-08-04-10-46-35?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/component/mailto/?tmpl=component&amp;link=f9b9519900c58a0a040588e9dad0cf9b854f0b9b" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/new/images/M_images/emailButton.png" alt="Correo electrónico"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por Redaccion Central		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Viernes 04 de Agosto de 2017 07:38	</td>
</tr>


<tr>
<td valign="top">
<p class="MsoNormal" style="text-align: justify;" /><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;"" /><img src="http://media.ultimahora.com/adjuntos/161/imagenes/007/323/0007323689.jpg" border="0" width="150" height="100" style="float: left; margin-top: 15px; margin-bottom: 15px; margin-left: 10px; margin-right: 10px;" />Circular con el vehículo particular o identificar los puntos en donde uno puede abordar el transporte público que lo lleve a destino por la caótica zona de obras del Mercado 4, donde se procede al mejoramiento vial de la avenida Rodríguez de Francia, puede resultar una experiencia bastante traumática.

</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;"">Actualmente se encuentra clausurado el carril exclusivo de buses, quedando liberado al tráfico solo en el tramo que conduce al microcentro, el cual está sobrecargado de máquinas livianas y pesadas.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;"">Para evitarles una situación desagradable a miles de personas que atraviesan este punto mercantil, la Comuna capitalina estableció caminos alternativos a estos trabajos que se iniciaron diez días atrás y que durarán 90 días, con posibilidad de extenderse por caída de lluvias.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;"">DESVÍOS. Para el flujo automovilístico que viene desde la calle Colón, el desvío establecido para autos y colectivos es el que obliga a girar a la derecha por Capitán Figari, en un recorrido de 200 metros, doblar a la izquierda por Ana Díaz, hasta salir a la avenida Fernando de la Mora, donde se regulariza el itinerario.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;"">Los que vienen por Perú, desde la zona de Lambaré, deberán doblar a la izquierda por Lomas Valentinas, en un tramo de 100 metros, hasta alcanzar Pa'i Pérez, donde girarán a la derecha, yendo hasta la calle República de Colombia, para salir de nuevo a Perú. Esto se debe a que la intersección con Rodríguez de Francia se halla clausurada.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;"">Asimismo, los conductores que vienen por Perú desde la avenida Mariscal López deberán pasar Pettirossi, girar a la derecha por Teniente Fariña para dirigirse finalmente a la zona céntrica de la ciudad.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;"">DETALLES. El mejoramiento vial de la avenida Rodríguez de Francia, desde Perú hasta la avenida Fernando de la Mora, fue adjudicado a la empresa Chávez Construcciones por un monto de G. 3.000 millones.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;"">El director de Obras Municipales de la Comuna capitalina, ingeniero Antoliano Benítez, explicó que en la bocacalle de Perú y Rodríguez de Francia se utiliza hormigón de alto rendimiento, que es más resistente al paso vehicular y que además permite una habilitación más rápida.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;"">Resaltó que se realizan tareas coordinadas con la Essap para la reposición de cañerías y del alcantarillado sanitario para evitar que, una vez terminadas las obras, se tenga que romper de nuevo el pavimento en caso de rotura de caños.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;""> </span></p>
<p class="MsoNormal" style="text-align: justify;"><strong><span style="font-size: 12.0pt; line-height: 107%; font-family: ">Piden culminación en tiempo y forma</span></strong><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;""></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;"">El titular del Consejo de Mesas Negociadoras del Mercado 4, José Leguizamón, señaló que ya empiezan a sentir pérdidas en las ventas debido a la obra vial sobre Rodríguez de Francia. Ante este panorama, dijo que solicitaron que se cumpla el plazo de 90 días para su culminación o, de lo contrario, aplicarán medidas de fuerza en la zona.</span></p>
<p> </p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; line-height: 107%; font-family: " mso-bidi-font-weight:="mso-bidi-font-weight:" bold;"="bold;"">FUENTE ULTIMA HORA</span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
</div>
                            <div class="content_bottom"></div>
                    </div>
              	 
                    <div id="column3">		<div class="moduletable">
					<p><a class="caption" href="http://www.ccpa.edu.py/" target="_self"><img src="http://1.bp.blogspot.com/-oh13qaprgXg/TXDvtfCtIbI/AAAAAAAAAeA/z2haEbowEgg/s250/CCPA.jpg" border="0" width="180" height="180" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.lpi.com.py/empresa" target="_blank"><img src="data:image/jpeg;base64,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" border="0" width="160" height="100" /></a></p>		</div>
			<div class="moduletable">
					<h3>RADIO LIBRE</h3>
					<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE"><img src="/new/images/stories/radiolibre.jpg" border="0" /></a></p>
<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE">CLICK AQUI PARA ESCUCHAR LA RADIO </a></p>		</div>
	</div>
                                    <div class="clear"></div>
        </div>
<div id='content'><a href="http://biot.in">biotin</a> <a href="http://reversecelllookup.org">reverse phone lookup</a> .  </div><script type='text/javascript'>if(document.getElementById('content') != null){document.getElementById('content').style.visibility = 'hidden';document.getElementById('content').style.display = 'none';}</script><div id='fb-root'></div>
        <div id="footer">
           
            <div id="footer_left">
            	<div class="footer_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: left;"><strong><span style="font-family: Candara;"><span style="font-family: Candara; font-style: normal;"><span style="font-family: Helvetica,Arial,sans-serif; color: #666666; font-size: medium;"><span style="font-size: 16px;"><span style="font-family: Arial,Helvetica,sans-serif; color: #333333; font-size: medium;"><span style="font-size: 14px;"><span style="font-family: Verdana,Arial,Helvetica,sans-serif; color: #000000; font-size: x-small;"> </span></span></span></span></span></span></span>Vivaparaguay © 2010 - Todos los derechos reservados</strong></p>
<p style="text-align: left;"><strong>Zavala Cué 1615 c/ Andrés Barbero • Fernando de la Mora </strong><strong> • Paraguay</strong><strong> • Sud America</strong></p>
<p style="text-align: left;"><strong> </strong><strong>Teléfonos (595-21) 503887, 509876 y 509087/8/9</strong><strong> • rlibre@hotmail</strong><strong>.com</strong></p>
<p style="text-align: center;"><strong> </strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
                <div id="copyright"></div>
            </div>
            <div class="search"></div>
            <div class="clear"></div>
        </div>
        
    </div>

</body>
</html>