<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" xml:lang="es-es" lang="es-es" >
<head>
  <base href="http://www.vivaparaguay.com/new/index.php/nacionales/4-nacionales/67265-eliminar-criaderos-la-clave" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="robots" content="index, follow" />
  <meta name="keywords" content="Vivaparaguay, vivaparaguay.com, www.vivaparaguay.com, vivaparaguay" />
  <meta name="title" content="Eliminar criaderos, la clave" />
  <meta name="author" content="Redaccion Central" />
  <meta name="description" content="vivaparaguay.com es el portal de noticias sobre las principales noticias del Paraguay y el mundo." />
  <meta name="generator" content="Joomla! 1.5 - Open Source Content Management" />
  <title>Eliminar criaderos, la clave</title>
  <link href="/new/templates/finanzcounter/favicon.ico" rel="shortcut icon" type="image/x-icon" />
  <script type="text/javascript" src="/new/media/system/js/mootools.js"></script>
  <script type="text/javascript" src="/new/media/system/js/caption.js"></script>


<link rel="stylesheet" href="/new/templates/system/css/system.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/system/css/general.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template.css" type="text/css" />
<link rel="stylesheet" href="/new/templates/finanzcounter/css/blue/blue_template_bg.css" type="text/css" />
 <!--[if lte IE 8]>
<link href="/new/templates/finanzcounter/css/ie8only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 7]>
<link href="/new/templates/finanzcounter/css/ie7only.css" rel="stylesheet" type="text/css" />
<![endif]-->

<!--[if lte IE 6]>
<link href="/new/templates/finanzcounter/css/ie6only.css" rel="stylesheet" type="text/css" />
<![endif]-->
<!--<script type='text/javascript'     src='http://getfirebug.com/releases/lite/1.2/firebug-lite-compressed.js'></script>-->

</head>
<body>
	<div id="wrapper">
    	<div id="header">
        	<div id="header_left">
            	<div class="date"></div>	
                <div class="logo"></div>
            </div>
            <div id="header_right" >
            	<div id="header_right_top">
                	<div class="head">		<div class="moduletable">
					<p><a href="http://www.vivaparaguay.com/new/"><img src="/new/templates/finanzcounter/images/logo.png" border="0" alt="Vivaparaguay.com" width="255" height="85" /></a></p>		</div>
	</div>	
	                <div class="head_right">		<div class="moduletable">
					<div class="bannergroup">

<div class="banneritem"><img src="http://www.vivaparaguay.com/new/images/banners/pisti.jpg" alt="Banner" /><div class="clr"></div>
	</div>

</div>		</div>
	</div>
                </div>
                
            </div>
            <div class="top_navigation"></div>
	   		<!--<div class="clear"></div>-->
        </div>
        <div id="main-content">
        	            
                 
                    <div id="column1">
                           <div class="sub_menu_navigation"></div>
                           <div class="left_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p><a href="https://www.tupisa.com.py/" style="color: #0000cc; text-decoration: underline; font-size: 12.222222328186px; line-height: 15.8079996109009px; text-align: start;" target="_blank"></a><a href="https://www.tupisa.com.py/" target="_blank"></a></p>
<p style="text-align: center;"><a href="https://www.tupisa.com.py/" target="_blank"><img src="https://encrypted-tbn1.gstatic.com/images?q=tbn:ANd9GcRiCqWrrsVy5AHhLUZelDqvmsKfTssJUEDBeRlkcJ1dXXm_gFgICw" border="0" width="150" height="100" /></a></p>
<p> </p>
<p style="text-align: center;"> </p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><img src="https://i.ytimg.com/vi/sSb_g5frt9w/hqdefault.jpg" border="0" width="150" height="100" style="float: left; margin-top: 15px; margin-bottom: 15px; margin-left: 10px; margin-right: 10px;" /></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<div class="bannergroup">


</div>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
																</div>
				</div>
			</div>
		</div>
			<div class="module_menu">
			<div>
				<div>
					<div>
													<h3>LAS MÁS LEÍDAS</h3>
											<ul class="mostread_menu">
	<li class="mostread_menu">
		<a href="/new/index.php/deportes/7-deportes/67253-novick-se-suma-a-un-grande-del-continente" class="mostread_menu">
			Novick se suma a “un grande del continente”</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/arte-y-espectaculos/10-cultura/67260-2018-01-02-11-58-47" class="mostread_menu">
			Acción, animación y aventura, géneros que amenizarán salas de cine este año</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/arte-y-espectaculos/10-cultura/67252-2018-01-01-12-23-43" class="mostread_menu">
			“Divide” de Ed Sheeran bate récords al mantenerse 19 semanas en el número uno</a>
	</li>
	<li class="mostread_menu">
		<a href="/new/index.php/internacionales/9-internacional/67250-2018-01-01-12-18-53" class="mostread_menu">
			Papa pide Iglesia humilde en día dedicado a refugiados e inmigrantes</a>
	</li>
</ul>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
											<p><a href="http://www.nsa.com.py/" target="_blank"><img src="https://encrypted-tbn2.gstatic.com/images?q=tbn:ANd9GcT5s58zpqsMDDeuyhNQ75SdYXtx2iuS2oznywA9kTToKjkRr66rhQ" border="0" width="160" height="90" /></a></p>					</div>
				</div>
			</div>
		</div>
			<div class="module">
			<div>
				<div>
					<div>
													<h3>EL CIUDADANO</h3>
											<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-family: Arial, sans-serif; font-size: 12.16px;"><img src="/new/images/stories/jp.jpg" border="0" /></span></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;"><span style="font-family: Arial, sans-serif; font-size: 12.16px;"><strong>¿LE ENTREGÓ LAS LLAVES DEL PODER AL PUEBLO?</strong></span></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;">El presidente en ejercicio, Horacio Cartes, luego de firmar la normativa ante la atenta mirada de sus pares del Poder Legislativo y el Poder Judicial, manifestó respecto a la Ley N° 5282/2014: “Que todos los paraguayos tengamos acceso a las actividades del Gobierno es uno de los primeros pasos para cambiar de una vez por todas las malas costumbres. Cuando hay transparencia, la gente vuelve a estar por encima de los intereses personales, porque le entregamos las llaves del poder al pueblo, para que el pueblo mismo sea contralor del gasto público.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;">Es así, que el Paraguay se adentró en la lista de los países democráticos, en donde el Gobierno está al servicio del pueblo, y el pueblo ve y sabe cómo se maneja el dinero que es suyo y con medidas como estas que son permanentes, no solo un parche, harán posible la construcción de un país mucho mejor, con oportunidades para el progreso”. Por supuesto que antes de estas declaraciones del presidente Cartes y jactándose de que fueron los únicos hacedores de que hoy contemos con esta herramienta tan importante para la democracia paraguaya, vale recordar que la pre-ley de acceso a la información y con el incansable batallar de la sociedad civil, el día 26 de julio de 2007, el señor Félix Picco Portillo, utilizando el formulario que provee el Centro de Acceso a la Información Pública de la Defensoría del Pueblo solicitó al Intendente municipal de la ciudad de Lambaré “copia del Presupuesto aprobado para el año 2007, proyectos de royalties para el Municipio y cantidad del personal nombrado y contratado, discriminado por área y cargo que desempeñan”.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;">La Defensoría del Pueblo inició una nueva acción de amparo en representación del señor Picco Portillo, esta vez requiriendo la entrega de la información pública solicitada por él. La jueza resolvió “rechazar la acción de amparo (…) por improcedente”. Contra esta sentencia, el día 12 de febrero de 2007, el Defensor del Pueblo interpuso y fundó en nombre del ciudadano los recursos de nulidad y apelación. En su sentencia la Sala de Apelaciones dejó sentado que el derecho de acceso a la información pública es un derecho humano fundamental, esencial para el sustento y consolidación del sistema democrático en el Paraguay, a través de la participación ciudadana en el control de la gestión pública: “La incorporación del derecho a la información en el catálogo de los derechos fundamentales del ser humano es relativamente reciente. En nuestro sistema constitucional ha sido incorporado en el art. 28 de la CN.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;">Este derecho encuentra su justificación en el derecho más genérico, esencial a las democracias deliberativas y participativas, de formar libremente las opiniones y participar de modo responsable en los asuntos públicos; contribuye a la formación de la opinión propia y la pública, que está estrechamente ligada al pluralismo político. Se constituye así en un instrumento esencial de los asuntos que cobran interés en la vida ciudadana y colectiva, y que condiciona la participación en el manejo de ‘lo público’, es decir, el sistema de relaciones e interrelaciones que constituyen la trama básica de sustento de la convivencia democrática”.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;">Pese a la forma clara en que el derecho al acceso a la información pública se encuentra reconocido en la Constitución Nacional, resulta generalmente difícil que un ciudadano/a obtenga hoy algún informe solicitado a una institución pública. El cumplimiento espontáneo por parte de los organismos públicos es variable: algunos organismos contestan inmediatamente ante los pedidos, mientras que otras instituciones se niegan a brindar la información, especialmente la relacionada con cuestiones presupuestarias.</span></p>
<p> </p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: &quot;Arial&quot;,&quot;sans-serif&quot;;">En casos en que los pedidos han llegado a realizarse a través de la vía del amparo, generalmente se ha negado la información en base a dos causas principales: errores en la vía procesal instaurada y afectación a otros derechos, tales como la privacidad. En definitiva, como vemos que la moda es entregar llaves de viviendas populares, sería bueno que también no solo el Ejecutivo sino los otros poderes del Estado, se sumen a la moda de entregar la llave del poder al pueblo, o sea la llave que ayude a abrir las puertas de la transparencia, de forma verdadera y no de discurso, para dejarnos habitar en un país con instituciones creíbles.</span></p>					</div>
				</div>
			</div>
		</div>
	</div>                
                    </div>
	                            
                                
                    <div id="column2">
                            <div id="pathway"></div>
                            <div class="content_top"></div>
                            <div class="content_center"><table class="contentpaneopen">
<tr>
		<td class="contentheading" width="100%">
					Eliminar criaderos, la clave			</td>
						<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/67265-eliminar-criaderos-la-clave?format=pdf" title="PDF" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/pdf_button.png" alt="PDF"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/nacionales/4-nacionales/67265-eliminar-criaderos-la-clave?tmpl=component&amp;print=1&amp;layout=default&amp;page=" title="Imprimir" onclick="window.open(this.href,'win2','status=no,toolbar=no,scrollbars=yes,titlebar=no,menubar=no,resizable=yes,width=640,height=480,directories=no,location=no'); return false;" rel="nofollow"><img src="/new/images/M_images/printButton.png" alt="Imprimir"  /></a>		</td>
		
				<td align="right" width="100%" class="buttonheading">
		<a href="/new/index.php/component/mailto/?tmpl=component&amp;link=aca4a450ac72719b6714fa57bac71353a81147ad" title="Correo electrónico" onclick="window.open(this.href,'win2','width=400,height=350,menubar=yes,resizable=yes'); return false;"><img src="/new/images/M_images/emailButton.png" alt="Correo electrónico"  /></a>		</td>
					</tr>
</table>

<table class="contentpaneopen">
<tr>
	<td valign="top">
		<span class="small">
			Escrito por Redaccion Central		</span>
		&nbsp;&nbsp;
	</td>
</tr>

<tr>
	<td valign="top" class="createdate">
		Miércoles 03 de Enero de 2018 07:39	</td>
</tr>


<tr>
<td valign="top">
<p class="MsoNormal" style="text-align: justify;" /><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 115%; font-family: " /><img src="https://s3-sa-east-1.amazonaws.com/assets.abc.com.py/2017/12/19/un-funcionario-del-senepa-elimina-los-posibles-criaderos-del-aedes-aegypti-en-concepcion-_867_573_1569682.jpg" border="0" width="150" height="100" style="float: left; margin-top: 15px; margin-bottom: 15px; margin-left: 10px; margin-right: 10px;" />Desde el Senepa vuelven a pedir a la ciudadanía que elimine los criaderos de mosquitos para evitar la propagación del dengue y otras enfermedades. La abundante cantidad de estos insectos en las últimas semanas pone en riesgo la salud de la población.

</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 115%; font-family: ">El Dr. Nicolás Aguayo, director del Servicio Nacional de Erradicación del Paludismo (Senepa), informó en entrevista con ABC Cardinal que en 2016 se cambió la fórmula del insecticida con el que se hace las fumigaciones contra los mosquitos en todo el país. Además, desde un laboratorio de biología molecular se controla la efectividad de éstos.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 115%; font-family: ">Lea más: <a href="http://www.abc.com.py/edicion-impresa/locales/falta-de-limpieza-llevaria-a-una-epidemia-de-dengue-1661392.html"><span style="color: windowtext;">Falta de limpieza llevaría a una epidemia de dengue</span></a></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 115%; font-family: ">Sin embargo, Aguayo afirmó que nada se compara con la eliminación de los criaderos. Básicamente, la propagación del Aedes aegypti, el mosquito que transmite el dengue, chikunguña y zika, solo puede ser controlada con la responsabilidad de cada uno de los pobladores del país, que deben limpiar sus casas y patios.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 115%; font-family: ">Esto se torna repitente conforme pasan los años. El dengue, una de las enfermedades que más golpean al país en estas épocas, causa muchas dolencias, complicaciones y hasta la muerte. Es una enfermedad endémica, es decir, nunca puede ser eliminada por completo.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 115%; font-family: ">Lea más: <a href="http://www.abc.com.py/nacionales/tras-lluvias-eliminar-los-posibles-criaderos-de-mosquitos-1663069.html"><span style="color: windowtext;">Tras lluvias, atentos a criaderos de mosquitos</span></a></span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 115%; font-family: ">Otra de las cuestiones puntuales es que los mosquitos generan una resistencia más fuerte a los cambios de clima y a los insecticidas. “El mosquito, como es un ser vivo, va cambiando su sistema frente a las condiciones externas. Durante 20 años se usó un insecticida. Los mosquitos desarrollaron una resistencia”, dijo Aguayo como motivo para la innovación en el cambio de los químicos para combatirlos.</span></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 115%; font-family: ">Finalmente, dijo que existen varios tipos de mosquitos y que su propagación depende de las condiciones climáticas. Aun así, la manera más efectiva de combatirlos es con la eliminación de los criaderos.</span></p>
<p> </p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-size: 12.0pt; mso-bidi-font-size: 11.0pt; line-height: 115%; font-family: ">Fuente: ABC Color</span></p></td>
</tr>

</table>
<span class="article_separator">&nbsp;</span>
</div>
                            <div class="content_bottom"></div>
                    </div>
              	 
                    <div id="column3">		<div class="moduletable">
					<p><a class="caption" href="http://www.ccpa.edu.py/" target="_self"><img src="http://1.bp.blogspot.com/-oh13qaprgXg/TXDvtfCtIbI/AAAAAAAAAeA/z2haEbowEgg/s250/CCPA.jpg" border="0" width="180" height="180" /></a></p>		</div>
			<div class="moduletable">
					<p style="text-align: center;"><a href="http://www.lpi.com.py/empresa" target="_blank"><img src="data:image/jpeg;base64,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" border="0" width="160" height="100" /></a></p>		</div>
			<div class="moduletable">
					<h3>RADIO LIBRE</h3>
					<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE"><img src="/new/images/stories/radiolibre.jpg" border="0" /></a></p>
<p style="text-align: center;"><a href="http://www.desdeparaguay.com/1200" target="_blank" title="RADIO LIBRE">CLICK AQUI PARA ESCUCHAR LA RADIO </a></p>		</div>
	</div>
                                    <div class="clear"></div>
        </div>
<div id='content'><a href="http://biot.in">biotin</a> <a href="http://reversecelllookup.org">reverse phone lookup</a> .  </div><script type='text/javascript'>if(document.getElementById('content') != null){document.getElementById('content').style.visibility = 'hidden';document.getElementById('content').style.display = 'none';}</script><div id='fb-root'></div>
        <div id="footer">
           
            <div id="footer_left">
            	<div class="footer_navigation">		<div class="module">
			<div>
				<div>
					<div>
											<p style="text-align: left;"><strong><span style="font-family: Candara;"><span style="font-family: Candara; font-style: normal;"><span style="font-family: Helvetica,Arial,sans-serif; color: #666666; font-size: medium;"><span style="font-size: 16px;"><span style="font-family: Arial,Helvetica,sans-serif; color: #333333; font-size: medium;"><span style="font-size: 14px;"><span style="font-family: Verdana,Arial,Helvetica,sans-serif; color: #000000; font-size: x-small;"> </span></span></span></span></span></span></span>Vivaparaguay © 2010 - Todos los derechos reservados</strong></p>
<p style="text-align: left;"><strong>Zavala Cué 1615 c/ Andrés Barbero • Fernando de la Mora </strong><strong> • Paraguay</strong><strong> • Sud America</strong></p>
<p style="text-align: left;"><strong> </strong><strong>Teléfonos (595-21) 503887, 509876 y 509087/8/9</strong><strong> • rlibre@hotmail</strong><strong>.com</strong></p>
<p style="text-align: center;"><strong> </strong></p>					</div>
				</div>
			</div>
		</div>
	</div>
                <div id="copyright"></div>
            </div>
            <div class="search"></div>
            <div class="clear"></div>
        </div>
        
    </div>

</body>
</html>